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1.  PURPOSE OF THIS DOCUMENT
This document serves two purposes: (1) it is the official style guide for submissions to the Journal of Caribbean Environmental Sciences and Renewable Energy (CESaRE), and (2) it is the submission template itself. Authors should read this guide carefully, then save a copy and replace the example content with their own article.

Why does formatting matter?  Submissions are converted automatically from Word to a LaTeX-typeset PDF using a Pandoc-based pipeline. This pipeline maps specific Word styles to specific LaTeX commands. If you use the wrong style — or no style at all — the pipeline will misread your content and the published PDF will be wrong. Following this guide precisely is therefore not optional; it is a condition of publication.

IMPORTANT: Do not change font sizes, colours, or spacing manually. Apply the named Word styles listed in this guide and let the pipeline handle visual formatting.
2.  COMMON PROBLEMS AND WHY THEY BREAK THE PIPELINE
The following issues were identified in past submissions. Each one causes a specific failure in the automated conversion workflow.

2.1  Custom / Non-Standard Styles
The Pandoc converter recognises only the standard Word built-in styles (Heading 1, Heading 2, Normal, etc.) and the small set of CESaRE-named styles listed in Section 3. Custom styles such as "NormalWeb", "MainTextHeadingA", "HeadingA", "CaptionB", or "Abstract" are ignored by Pandoc and the content either disappears or is rendered as unstyled plain text.
✔ CORRECT:  Apply the built-in style named exactly "Heading 1" to all top-level section headings.
✘ WRONG:    Apply a custom style named "HeadingA" or "MainTextHeadingA" to section headings.
2.2  Tracked Changes Left in the Document
Tracked changes (insertions, deletions, format changes) must be fully accepted or rejected before submission. Pandoc outputs both the original and revised text when tracked changes are present, producing duplicate or garbled sentences in the LaTeX output.
Before submitting: go to Review → Accept All Changes in Word.
2.3  SmartArt and Embedded Diagrams
SmartArt graphics, org charts, and Word drawing objects (shapes, flowcharts built with the Insert > Shapes tool) are not exported by Pandoc. They are silently dropped from the .tex file. All figures must be saved as standalone image files (PNG or TIFF at ≥ 300 DPI) and inserted using Insert > Pictures.
✔ CORRECT:  Export your flowchart from PowerPoint or draw.io as a PNG at 300 DPI and insert it as a picture.
✘ WRONG:    Build a flowchart using Word's SmartArt or Shapes tools and embed it in the document.
2.4  Numbered Citations Instead of APA
CESaRE uses APA author-year citation style. Numbered references (e.g., [1], [2]) are not compatible with our LaTeX bibliography setup and will require manual conversion at the copy-editing stage, delaying publication.
✔ CORRECT:  (Smith et al., 2025)  or  Smith et al. (2025) found that...
✘ WRONG:    [1]  or  [Smith, 2025]
2.5  Inline Manual Formatting Instead of Styles
Changing font size, colour, or typeface manually (e.g., making a heading bold and large by hand) looks correct visually but carries no semantic information. Pandoc uses style names — not visual appearance — to determine structure. A paragraph that looks like a heading but is styled as Normal will be treated as body text.
✔ CORRECT:  Click inside the paragraph and apply the Heading 2 style from the Styles pane.
✘ WRONG:    Select the text and manually set it to 14pt, bold, teal colour.
2.6  Tables Formatted with Merged Cells or Nested Tables
Merged cells and nested tables convert unreliably to LaTeX. Complex table designs are flattened or scrambled. Use simple row/column tables only. If a visual grouping is needed, use a bold label row instead of merging cells.
2.7  Multiple Spaces, Manual Line Breaks, and Empty Paragraphs
Using multiple spaces for alignment, pressing Shift+Enter for line breaks, or inserting blank paragraphs as spacers all produce artefacts in the LaTeX output (extra vertical space, broken paragraphs). Use a single space between words and a single paragraph break between paragraphs.
2.8  Mixed Fonts
The submission should use a single body font throughout (Times New Roman 11pt). Mixed fonts — such as Calibri headings and Georgia body text — survive conversion but conflict with the CESaRE LaTeX template's font settings.
3.  REQUIRED WORD STYLES — COMPLETE REFERENCE
Use only the styles listed below. Do not create custom styles. The "Pandoc LaTeX Output" column shows what each style maps to in the compiled PDF.

	Style Name
	Use For
	Pandoc → LaTeX Output
	Status

	Normal
	Body paragraphs
	\paragraph{}
	Required

	Heading 1
	Numbered section headings
	\section{}
	Required

	Heading 2
	Subsection headings
	\subsection{}
	Required

	Heading 3
	Sub-subsection headings
	\subsubsection{}
	If needed

	Abstract
	Abstract paragraph(s)
	\begin{abstract}
	Required

	Caption
	Figure and table captions
	\caption{}
	Required

	Quote
	Block quotations (> 40 words)
	\begin{quote}
	If needed

	List Bullet
	Unordered list items
	\begin{itemize}
	If needed

	List Number
	Ordered / numbered list items
	\begin{enumerate}
	If needed

	Footnote Text
	Footnote content
	\footnote{}
	If needed

	Hyperlink
	Applied auto. to URLs/DOIs
	\href{}{}
	Auto



"Status: Required" means every submission must use this style at least once. "If needed" means use it when that element is present. "Auto" means Word applies it automatically — do not apply it manually.
4.  MANDATORY DOCUMENT STRUCTURE
Your submission must follow this exact structure. Sections must appear in this order. All section headings must be styled Heading 1 (numbered) except Acknowledgements, Conflicts of Interest, and References, which use Heading 1 (unnumbered — delete the automatic number using List Number > None, or just type them without a number and apply Heading 1).

4.1  Metadata Block (before the abstract)
The metadata block is not a section — it is a series of styled paragraphs at the very top of the document. Do not use a table or text boxes.

	Element
	Style
	Example / Format

	Article Title
	Title
	The Feasibility of Producing Hydrogen as a Fuel in Trinidad and Tobago

	Author Names
	Normal
	Jane Smith¹*, John Doe², Mary Johnson³

	Affiliations
	Normal
	¹ Dept. of Energy Systems Engineering, UTT, Trinidad

	Corresponding Email
	Normal
	Corresponding author: jane.smith@utt.edu.tt

	Article Keywords
	Normal
	Keywords: hydrogen; electrolysis; SWOT; CBAM; Trinidad

	Received / Accepted
	Normal
	Received: 1 Jan 2026  |  Accepted: 1 Mar 2026



4.2  Abstract
The abstract must be a single paragraph of 200–250 words. Apply the Abstract style (not Normal). Do not use citations or abbreviations without definition in the abstract. The keyword line immediately follows the abstract and uses the Normal style, prefixed with "Keywords:" in bold.

Example Abstract paragraph: This study explores the strategic feasibility of green hydrogen production in Trinidad and Tobago (TT) amidst growing global decarbonization policies, including the European Union's Carbon Border Adjustment Mechanism (CBAM). A SWOT analysis was conducted to assess various hydrogen production methods... [continue to 200–250 words]
4.3  Section Numbering
Number sections with Arabic numerals followed by a period and a space: 1. Introduction, 2. Methodology, 3. Results and Discussion, etc. Subsections use two-level numbering: 2.1, 2.2. Sub-subsections use three levels: 2.1.1. Do not go deeper than three levels.
✔ CORRECT:  2.1  Study Area
(styled Heading 2)
✘ WRONG:    2.1.1.2  Very Deep Sub-Point  (four levels — not permitted)
4.4  Required Sections (in order)
1. Introduction
2. Materials and Methods (or Methodology)
3. Results
4. Discussion (may be combined with Results as 'Results and Discussion')
5. Conclusions
6. Acknowledgements (Heading 1, no number)
7. Conflicts of Interest (Heading 1, no number)
8. References (Heading 1, no number)
5.  CITATIONS AND REFERENCES (APA 7th EDITION)
CESaRE uses APA 7th edition. All in-text citations must match a reference in the References list and vice versa.

5.1  In-Text Citations
One or two authors
Cite all authors every time.
...as shown by Smith and Doe (2025)...
...(Smith & Doe, 2025)...
Three or more authors
Use first author + et al. from the first citation.
...Smith et al. (2025) found that...
...(Smith et al., 2025)...
Multiple citations in one parenthesis
Order alphabetically by first author, separate with semicolons.
...(Inter-American Development Bank, 2022; Özekan, 2023; United Nations, 2015)...
Direct quotation
Include page number.
"CBAM supports global climate action by discouraging carbon leakage" (Özekan, 2023, p. 267).

5.2  Reference List Format
The reference list begins on a new section headed "References" (Heading 1 style). All entries use the Normal style with a hanging indent (0.5 inch). Entries are listed alphabetically by first author's surname. Use a DOI where available; format as a hyperlink.

Journal Article
Özekan, D. (2023). European Union carbon border adjustment mechanism: A SWOT analysis for Türkiye. Yönetim ve Ekonomi Araştırmaları Dergisi, 21(3), 265–281. https://doi.org/10.11611/yead.1339262
Report / Institutional Publication
Inter-American Development Bank. (2022). The roadmap for a green hydrogen economy in Trinidad and Tobago. https://publications.iadb.org/en/roadmap-green-hydrogen-economy-trinidad-and-tobago
Website / Online Resource
Enerdata. (2023). Trinidad and Tobago energy information. https://www.enerdata.net/enerdata-in-action/solution-results/country-profiles/TTO.html
Government / UN Document
United Nations. (2023). The sustainable development goals report: Special edition 2023. https://unstats.un.org/sdgs/report/2023/

Do NOT use numbered references ([1], [2], etc.). The LaTeX pipeline uses natbib with the apalike bibliography style. Numbered citations will not compile correctly.
6.  FIGURES AND TABLES
6.1  Figures
File format: PNG or TIFF, minimum 300 DPI. JPEG is acceptable for photographs only. Do not embed SmartArt or Word Shapes.
Insertion: Use Insert > Pictures > This Device. Set text wrapping to "In Line with Text" so the figure sits in the paragraph flow.
Caption: Place the caption immediately below the figure. Apply the Caption style. Begin with "Figure N." followed by a descriptive title. End with the citation in parentheses if the figure is reproduced.

Figure 1. Proven, probable, and possible oil reserves in Trinidad and Tobago, 2012–2018 (Smith et al., 2025).

WRONG: Do not use Word's Insert > Caption tool — it creates a cross-reference field that breaks in Pandoc. Type the caption text manually and apply the Caption style.

6.2  Tables
Tables must be simple grid tables — no merged cells, no nested tables. Every table must have a caption placed above it (Caption style), beginning with "Table N.". The first row must be a header row. Use the table's built-in header row option (Table Design > Header Row).

Table 1. Parameters and values used in the economic model.

Example of a correctly formatted simple table:

	Parameter
	Value

	Annual Production (kg)
	262,800

	Selling Price (USD/kg)
	5.80 / 4.70 / 3.60

	Total CAPEX (USD millions)
	3.75

	Project Lifespan (years)
	26

	Discount Rate (%)
	10



Table 1. Example table with correct formatting (Caption style applied above).
7.  EQUATIONS
Use Microsoft Word's built-in equation editor (Insert > Equation) for all mathematical expressions. Do not type equations as plain text using keyboard characters (e.g., avoid writing "E = m*c^2" as plain text).
Number displayed equations consecutively with Arabic numerals in parentheses at the right margin:

                    NPV  =  Σ  CFₜ / (1 + r)ᵗ  −  C₀                                        (1)
Reference equations in text as "Equation 1" or "Eq. (1)".
Inline equations (within a sentence) also use the equation editor. Never use superscripts/subscripts on plain text to simulate a formula.
8.  LANGUAGE, STYLE, AND LENGTH
	Requirement
	Detail

	Language
	English (British or American — consistent throughout)

	Citation style
	APA 7th edition

	Word count
	5,000–8,000 words (excluding abstract, references, tables, figure captions)

	Abstract
	200–250 words, one paragraph, no citations

	Keywords
	5–8 terms; separate with semicolons

	Font (body)
	Times New Roman, 11pt

	Font (headings)
	Applied by style — do not change manually

	Line spacing
	1.5 lines for body; single for abstract, captions, references

	Margins
	2.5 cm all sides

	Page numbers
	Insert via Insert > Page Number — bottom right

	File name format
	Surname_ShortTitle_Year.docx  e.g.  Smith_GreenHydrogen_2025.docx


9.  PRE-SUBMISSION CHECKLIST
Before uploading your manuscript, confirm each item below:

1. All tracked changes have been accepted or rejected (Review > Accept All).
1. No custom styles are used. Only styles from the table in Section 3.
1. All figures are inserted as PNG/TIFF image files — no SmartArt or Shapes.
1. All citations use APA author-year format — no numbered references.
1. The abstract is 200–250 words and uses the Abstract style.
1. Keywords are listed after the abstract (5–8 terms, semicolon-separated).
1. All tables are simple grids with no merged cells.
1. Equation editor was used for all mathematical expressions.
1. The reference list is in APA 7th edition format, alphabetical, with DOIs.
1. Only one space after each period. No manual line breaks (Shift+Enter).
1. The file is named Surname_ShortTitle_Year.docx.
1. Page numbers are inserted (bottom right).
1. Word count (excluding abstract/references/captions) is 5,000–8,000 words.
10.  MANUSCRIPT TEMPLATE
The pages that follow are the actual submission template. Save this file as a new document, delete everything above this section, and replace the placeholder text with your article content. Apply styles exactly as shown.


✂  DELETE EVERYTHING ABOVE THIS LINE  ✂


Article Title: A Study of [Topic] in [Region or Context]
First Author¹*, Second Author², Third Author¹˒³
¹ Department of [X], [University], [Country]
² Department of [Y], [Institution], [Country]
³ Centre for [Z], [City], [Country]
Corresponding author: firstname.surname@institution.edu
Received: DD Month YYYY  |  Accepted: DD Month YYYY  |  Published: DD Month YYYY


Abstract
Write your abstract here in a single paragraph of 200–250 words. The abstract should summarise the study's objectives, methods, key findings, and conclusions. Do not include citations or unexplained abbreviations. Replace this entire paragraph with your abstract text. Style: Normal (the pipeline maps this block to the LaTeX abstract environment via its position).
Keywords: keyword one; keyword two; keyword three; keyword four; keyword five


1.  Introduction
Begin the introduction here. Use Normal style for all body text. Introduce the context, identify the research gap, state the objective of the study, and outline the structure of the paper. Cite sources using APA author-year format, e.g., (Smith et al., 2025) or as Smith et al. (2025) demonstrated.
2.  Materials and Methods
2.1  Study Area
Describe the study area, dataset, or materials here.
2.2  Data Collection
Describe data collection procedures. If listing items, use the List Bullet style:
1. First data source (e.g., peer-reviewed literature)
1. Second data source (e.g., government reports)
1. Third data source (e.g., field measurements)

3.  Results
Present results here. Refer to figures and tables by number, e.g., "as shown in Figure 1" or "Table 1 presents the parameters used." Place figures and tables as close as possible to their first mention in the text.
[INSERT FIGURE HERE — PNG or TIFF ≥ 300 DPI, In Line with Text]
Figure 1. Descriptive caption for the figure. Include units and citation if reproduced (Author, Year).
4.  Discussion
Interpret results in relation to the literature. Discuss limitations and broader implications.
5.  Conclusions
Summarise the key findings and their significance. State any recommendations.
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